Avantime Italia

Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.
Avantime Italia

Forum italiano dedicato agli appassionati della Renault Avantime


    Lavafari non funzionano

    avatar
    vulcano

    Messaggi : 11
    Data d'iscrizione : 02.04.14

    Lavafari non funzionano Empty Lavafari non funzionano

    Messaggio  vulcano Mar Mag 13, 2014 3:08 pm

    Buon giorno
    mi sono accorto che i lavafari (a luci accese.....) non vanno
    c è un fusibile? oppure.....smontare paraurti ?
    Pavantime
    Pavantime

    Messaggi : 128
    Data d'iscrizione : 23.09.12
    Età : 44
    Località : Rovereto

    Lavafari non funzionano Empty Re: Lavafari non funzionano

    Messaggio  Pavantime Mer Mag 14, 2014 8:47 am

    Ciao. Putroppo non ti so aiutare, ma questo sarebbe un caso da far notare.. invece di usare whatsupp dove le info tecniche volano via, sul forum potrebbero restare..

    Hai risolto comunque? Altrimenti ti metto in contatto con chi potrebbe aiutarti.
    Spaza
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Lavafari non funzionano Empty Re: Lavafari non funzionano

    Messaggio  Spaza Ven Mag 16, 2014 7:51 pm

    Per avere giocato tutto il giorno con impianto lavafari ,
    Ecco gli elementi che fanno funzionare bene :
    - Riempire al massimo con liquido lavavetri, perché troppo basso può bastare per il lavavetri e non il lavaggio dei fari .
    - Controllare le fascette sui tubi ( 6 morsetti )
    - Verificare il funzionamento degli ugelli ( reti idriche comunali) Per smontare , basta fare un quarto di giro , e buona doccia la mattina ... per il montagio , spingere fino a sentire clac clac.
    - Controllare il funzionamento della pompa (con 12v e un secchio d'acqua )

    E infine ciò che fa la differenza per il motore : mrgreen :
    Fari accesi , i tergicristalli accesi provocano una caduta di tensione della batteria ( motore spento ) .
    Il fatto di mettere in moto ti permette di trovare la giusta tensione e quindi la pompa lavafari gira più velocemente e assicurara il flusso / pressione necessario per operare simultaneamente lavafari .

    Quindi, in sintesi , per non perdere un giorno , avviare il motore quando si desidera verificare e riparare i lavafari .
    Italo1
    Italo1

    Messaggi : 257
    Data d'iscrizione : 22.09.12
    Età : 47
    Località : Grugliasco

    Lavafari non funzionano Empty Re: Lavafari non funzionano

    Messaggio  Italo1 Ven Giu 20, 2014 3:50 pm

    ottima spiegazione spaza.
    avete ragione su whattapp i consigli arrivano e passano,.
    ogni tanto bisognerebbe salvare tutto qui , ma chi lo fa?
    Pavantime
    Pavantime

    Messaggi : 128
    Data d'iscrizione : 23.09.12
    Età : 44
    Località : Rovereto

    Lavafari non funzionano Empty Re: Lavafari non funzionano

    Messaggio  Pavantime Mer Feb 17, 2016 3:23 pm

    Ho lo stesso problema sull'Espace. Settimana prox ho la revisione e così cerco di capire qual'è il problema e la soluzione.
    Pavantime
    Pavantime

    Messaggi : 128
    Data d'iscrizione : 23.09.12
    Età : 44
    Località : Rovereto

    Lavafari non funzionano Empty Re: Lavafari non funzionano

    Messaggio  Pavantime Lun Feb 29, 2016 6:58 am

    Ecco qui il responso: pompa lava faro sbloccata, spurgata ma hanno dovuto smontare paraurti e quindi un discreto prezzo di manodopera.. dovevo farlo per via della revisione.
    Jaffy AVT-R26-CC
    Jaffy AVT-R26-CC
    Admin

    Messaggi : 445
    Data d'iscrizione : 24.09.12
    Età : 44
    Località : Sanremo

    Lavafari non funzionano Empty Re: Lavafari non funzionano

    Messaggio  Jaffy AVT-R26-CC Lun Feb 29, 2016 8:06 am

    Pavantime ha scritto:Ecco qui il responso: pompa lava faro sbloccata, spurgata ma hanno dovuto smontare paraurti e quindi un discreto prezzo di manodopera..  dovevo farlo per via della revisione.

    È un problema purtroppo abbastanza frequente e a volte si rompono pure i supporti in plastica all'interno e come hai detto tu per Espace, anche su AVT bisogna smontare il paraurti, con conseguente aumento del costo della manodopera... Evil or Very Mad


    _________________
    Renault Avantime Privilege, Beyond Average Habits, Renault Sport Mégane R26 F1 Team Fast & Furious, Mégane CC Exception Freedom & Fun!!! Next Renault?  Laughing
    Italo1
    Italo1

    Messaggi : 257
    Data d'iscrizione : 22.09.12
    Età : 47
    Località : Grugliasco

    Lavafari non funzionano Empty Re: Lavafari non funzionano

    Messaggio  Italo1 Lun Feb 29, 2016 9:05 pm

    Io ho spaccato vaschetta lavafari quindi...
    Pompette lavavetri forse li ha Luca. Io sicuro anche in box

    Fatemi sapere

    Contenuto sponsorizzato

    Lavafari non funzionano Empty Re: Lavafari non funzionano

    Messaggio  Contenuto sponsorizzato


      La data/ora di oggi è Lun Mar 08, 2021 3:07 am