Avantime Italia

Forum italiano dedicato agli appassionati della Renault Avantime


    Cicalino del sensore di retromarcia che non funziona più

    Condividere
    avatar
    Berna84

    Messaggi : 209
    Data d'iscrizione : 22.09.12
    Età : 33

    Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Berna84 il Ven Gen 04, 2013 10:01 pm

    Penso si sia bruciato il "cicalino" che emette i BIP! del sensore di retromarcia...

    Credo che sia semplicemente quello e non il sistema radar, perché da alcuni giorni emetteva un suono molto meno forte e "gracchiante"... e da oggi pomeriggio non l'ho piu' sentito! Se invece si fosse guastato il sistema radar, il suono del cicalino sarebbe rimasto buono fino all'ultimo. Almeno penso che sia così...

    Ho cercato e ho localizzato l'emettitore dei BIP!, si trova dentro al "mobiletto" sotto l'appoggiabraccio centrale.

    A qualcuno di voi è già capitato di sostituire questo cicalino? Si trova bene in Renault? Quanto costa? Se non si trova, è sostituibile con un altro simile di concorrenza?
    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Sab Gen 05, 2013 2:56 pm

    avatar
    Jaffy AVT-R26-CC
    Admin

    Messaggi : 443
    Data d'iscrizione : 24.09.12
    Età : 41
    Località : Sanremo

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Jaffy AVT-R26-CC il Lun Gen 07, 2013 11:44 am

    MITICO Spaza!! Attendiamo tuoi aggiornamenti!!


    _________________
    Renault Avantime Privilege, Beyond Average Habits, Renault Sport Mégane R26 F1 Team Fast & Furious, Mégane CC Exception Freedom & Fun!!! Next Renault?  Laughing
    avatar
    Berna84

    Messaggi : 209
    Data d'iscrizione : 22.09.12
    Età : 33

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Berna84 il Mar Gen 08, 2013 11:25 am

    grazie mille! questo tutorial non spiega solo come sostituire il buzzer, ma come ripararlo!
    avatar
    Jaffy AVT-R26-CC
    Admin

    Messaggi : 443
    Data d'iscrizione : 24.09.12
    Età : 41
    Località : Sanremo

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Jaffy AVT-R26-CC il Mar Gen 08, 2013 12:58 pm

    Berna84 ha scritto:grazie mille! questo tutorial non spiega solo come sostituire il buzzer, ma come ripararlo!
    Facci poi sapere com'è andata!!


    _________________
    Renault Avantime Privilege, Beyond Average Habits, Renault Sport Mégane R26 F1 Team Fast & Furious, Mégane CC Exception Freedom & Fun!!! Next Renault?  Laughing
    avatar
    Berna84

    Messaggi : 209
    Data d'iscrizione : 22.09.12
    Età : 33

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Berna84 il Mer Gen 09, 2013 9:22 pm

    Il "buzzer" non è altro che un piccolo altoparlante che riproduce né piu' né meno il segnale (ed il tono) che gli manda il sistema di "Aide-au-parking".
    Quello originale aveva sopra la data di produzione 25/07/01 ed il codice ricambio 0263005019 che inserito in internet mi ha dato come risultato che si tratta di un componente Bosch. Prezzo di listino 34.70 Euro!

    Scartabellando nelle note tecniche Renault ho letto che questo altoparlantino è alimentato con corrente 12V ed ha una resistenza di 10 Ohm.
    Utilizzando un pratico calcolatore online (http://www.onlineconversion.com/ohms_law.htm) ho trovato gli altri valori:

    Voltage 12 volts
    Current 1.2 amps
    Resistance 10 ohms
    Power 14.4 watts

    Praticamente è un altoparlante con potenza 14.4 Watts erogati da una corrente di 12V/1.2 ampere che passa in 10 Ohm di resistenza.
    Se non volete spendere oltre 34 euro per un pezzo che ne vale un settimo, potete andare presso una rivendita di componenti elettrici/elettronici e vi fate dare un altoparlantino di dimensioni simili, con funzionamento a 12V e resistenza 10 Ohm ed il gioco è fatto. Poi il modo per fissarlo dentro il vano sottostante al bracciolo si trova...in ogni caso vi ricordo che lì dentro non è visibile.

    Purtroppo io ho comprato il nuovo buzzer prima di verificare nelle note tecniche che la resistenza era 10 Ohm, quindi il tecnico basandosi solo sul vecchio componente smontato che avevo portato con me, me ne ha dato uno con 8 Ohm di resistenza: la qual cosa cambia la potenza di emissione da 14.4 a 18 Watts, infatti il suono sembra appena un po' piu' forte del precedente, pur mantenendo lo stesso timbro.

    Per non avere noie, ho testato l'altoparlantino che ho comprato (pagandolo 4.80 euro) prima con un tester e poi sull'auto lasciandola con la retro inserita per 10 minuti a motore acceso tenendola in folle, con un ostacolo vicino al paraurti posteriore. Il buzzer funziona perfettamente e una volta passati i 10 minuti ho verificato che non si fosse "scaldato": i fili ed i contatti erano freddi, così come l'altoparlantino stesso, quindi dovrebbe essere tutto a posto.

    Se qualcuno se ne intende di elettrotecnica/elettronica mi può rassicurare definitivamente sulla non dannosità della resistenza di 8 Ohm anziché 10? Altrimenti domani vado a cercare un altoparlante da 10...

    Cioè: mi sapete dire se lasciando quello da 8 Ohm si ha come "controindicazione" soltanto il fatto del suono piu' forte (ma la differenza è quasi impercettibile), oppure ci sono altre conseguenze dannose (magari per qualche relé o centralina di Avantime)??
    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Gio Gen 10, 2013 9:43 pm

    Berna84, il tuo calcolo e sbagliato Evil or Very Mad
    La resistenza che ai misurato con ohm-meter non e una resistenza ma una impedenza.
    in questo caso il calcolo della correte e diverso(siamo cui con un segnalo in frequenza).
    pur tropo, la regola deve essere come su i altoparlante della casa
    che sono di 4 o 8 ohm e in questo caso con della potenza piu alta (50w o 100 w di potenza musicale, la correte e piu alta, e in questo caso ce metti 4 invece di 8, e l'amplificatore che brucia con grande potenza )

    no o avuto informazione del ricambio mandate dal mi amico.
    o fatto una misura e eco il risultato sul mio : 25 ohm
    E va bene da 1 mezze e mezzo.
    no o ritrovato documenti che parlano di 10 ohms.
    ce e possibile una copia, grazie



    Ultima modifica di Spaza il Dom Gen 13, 2013 7:32 pm, modificato 1 volta
    avatar
    Berna84

    Messaggi : 209
    Data d'iscrizione : 22.09.12
    Età : 33

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Berna84 il Ven Gen 11, 2013 2:57 pm

    Il calcolo non l'ho fatto io, ma il sito che si trova al link che ho inserito nel mio post precedente..
    Allego la pagina della diagnostica Renault Avantime...

    Comunque... Urca urca! Leggendo con la fretta mi era sbagliato! L'impedenza è 100 ohms! Devo ricomprarlo.

    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Ven Gen 11, 2013 6:47 pm

    Questo lo letto anche io e avevo visto 100 ohm.
    ma se il sbaglio sia nel MR ?
    Il mio che o usato che viene dune altro kit park pilot fa 25 ohms (misura fatto con ohmmetro) va benissimo.
    provo a fare la misura sul originale sta sera per vedere....

    il calcolo sul sito non e valido in questo caso


    Ultima modifica di Spaza il Dom Gen 13, 2013 7:33 pm, modificato 1 volta
    avatar
    Berna84

    Messaggi : 209
    Data d'iscrizione : 22.09.12
    Età : 33

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Berna84 il Sab Gen 12, 2013 10:22 am

    Grazie, fammi sapere quanto misura l'originale Smile

    Pur avendo il codice ricambio originale Bosch, non riesco a trovare le caratteritiche precise (impedenza, wattaggio, ecc..) forse perché Bosch vuole evitare la proliferazione di pezzi di concorrenza. Ma quanti buzzer potranno mai vendere in un anno?? Mah!!

    In ogni caso ho visto che esiste un modello di mini-altoparlante da 100 ohms e me lo dà in america, "for automotive use"... solo che non mi và di ordinarlo dagli USA, da un sito sconosciuto, e con l'aggravio delle micidiali tasse doganali italiane qualora il pezzo arrivi!
    Inoltre non è uguale all'originale quindi mi toccherebbe cmq adattarlo.
    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Sab Gen 12, 2013 7:19 pm

    O fatto la misura => 84 ohms, dunque vicino à 100
    Ma con 25 va bene lo stesso, provo a cercare uno su sito electronico


    Ultima modifica di Spaza il Dom Gen 13, 2013 7:34 pm, modificato 1 volta
    avatar
    Costa

    Messaggi : 150
    Data d'iscrizione : 15.10.12
    Località : Sicilia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Costa il Dom Gen 13, 2013 4:56 pm

    Spaza ha scritto:O fatto la misura => 84 ohms, dunque vicino à 100
    Ma con 9 va bene lo stesso, provo a cercare uno su sito electronico
    Ciaomitico come stanno le gemelle
    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Dom Gen 13, 2013 5:43 pm

    Costa ha scritto:
    Spaza ha scritto:O fatto la misura => 84 ohms, dunque vicino à 100
    Ma con 25 va bene lo stesso, provo a cercare uno su sito electronico
    Ciaomitico come stanno le gemelle

    Una cammina, l'altra dorme .....


    Ultima modifica di Spaza il Dom Gen 13, 2013 7:34 pm, modificato 1 volta
    avatar
    Costa

    Messaggi : 150
    Data d'iscrizione : 15.10.12
    Località : Sicilia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Costa il Dom Gen 13, 2013 5:48 pm

    Spaza ha scritto:
    Costa ha scritto:
    Spaza ha scritto:O fatto la misura => 84 ohms, dunque vicino à 100
    Ma con 9 va bene lo stesso, provo a cercare uno su sito electronico
    Ciaomitico come stanno le gemelle

    Una cammina, l'altra dorme .....
    Ancora non ho trovato gli spruzzi vetri , e non ti nascondo che sto riflettendo di prenderle un altra pure io
    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Dom Gen 13, 2013 5:58 pm

    yes, sono contento per noi
    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Dom Gen 13, 2013 6:29 pm

    Spaza ha scritto:O fatto la misura => 84 ohms, dunque vicino à 100
    Ma con 9 va bene lo stesso, provo a cercare uno su sito electronico

    no o trovato da 80 à 100, un 50 ohm, ma non so ?

    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Dom Gen 13, 2013 7:35 pm

    Spaza ha scritto:
    Spaza ha scritto:O fatto la misura => 84 ohms, dunque vicino à 100
    Ma con 25 va bene lo stesso, provo a cercare uno su sito electronico

    no o trovato da 80 à 100, un 50 ohm, ma non so ?

    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Dom Gen 13, 2013 7:40 pm

    O fatto la misero del diametro del altoparlante originale :35 mm
    o rifatto la misura della resistenza : 25 ohms (la batteria del mio apparechio digitale era usata e la misura di 9 ohms falsa ) .
    Allora 10 o 8 ohms non devano andare bene ....
    Proverò di comprare un da 50 per vedere (se va sarà un ricambio con pochi euro)
    avatar
    Berna84

    Messaggi : 209
    Data d'iscrizione : 22.09.12
    Età : 33

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Berna84 il Lun Gen 14, 2013 12:56 am

    Io mi arrendo, probabilmente andrò a ordinare l'originale... scratch
    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Lun Gen 14, 2013 1:15 am

    Domani devo andare cercare le lampadine del cruscotto 50 euros 8 lampadine con sconto.
    circa 7 euro fuori IVA l'unita .....
    farro la domanda per il buzzer Crying or Very sad
    devo ordinare della merce per fare un montaggio elettronico per l'avantime e penso comprare questo per provare :

    http://i11.servimg.com/u/f11/17/82/18/17/_image11.jpg
    avatar
    Berna84

    Messaggi : 209
    Data d'iscrizione : 22.09.12
    Età : 33

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Berna84 il Lun Gen 14, 2013 12:16 pm

    il tecnico che lavora al negozio di componenti elettronici, mi ha riferito che i microaltoparlanri da 100 ohm (e quelli da 22 x i citofoni dei campanelli di casa) non si ttovano più, o perlomeno è difficilissimo.
    mi ha riferito anche che installare sull'auto un microaltoparlante con impedenza minore, crea il rischio di bruciare il circuito che manda l'impulso al buzzer.
    la soluzione per noi sarebbe quella di montare un microaltoparlante da 50 ohms + una resistenza da 50 ohms, oppure 25+75...8+92... ecc...

    a mio parere diventerebbe una cosa un pò macchinosa, pertanto ho ordinato il buzzer bosch originale...che arriverà in 10 comodi giorni ~_~ :-\
    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Lun Gen 14, 2013 6:02 pm

    Non so proprio sicuro di questo.
    per primo, il originale dentro la macchina fa 84 ohm e non 100, allora poteva già bruciare, per secondo sono due mesi che va con uno di 25 et con 50 sarà Senz'Altro meglio.

    quanto costa un originale ?
    Sono andato da renault per cercare le mie lampadine, ma sono tornato con niente, era chiuso eccezionalmente proprio oggi e no o potuto domandarci
    avatar
    Spaza

    Messaggi : 192
    Data d'iscrizione : 22.09.12
    Località : Vallée de la Fensch Moselle Francia

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Spaza il Mar Gen 15, 2013 5:38 pm

    eco o le mie lampadine in mano (attenzione di non le rompere, sono in oro )
    il prezzo del buzzer 36 euros da ordinare.... 10 volte il prezzo di uno semplice !
    avatar
    Berna84

    Messaggi : 209
    Data d'iscrizione : 22.09.12
    Età : 33

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Berna84 il Mer Gen 16, 2013 4:50 pm

    Confermo il prezzo, io lo pagherò 34.70!
    avatar
    Berna84

    Messaggi : 209
    Data d'iscrizione : 22.09.12
    Età : 33

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Berna84 il Lun Gen 21, 2013 10:56 am

    Scusate, venerdì mi è già arrivato e l'ho sostituito.

    Contenuto sponsorizzato

    Re: Cicalino del sensore di retromarcia che non funziona più

    Messaggio  Contenuto sponsorizzato


      La data/ora di oggi è Sab Dic 16, 2017 7:04 am